Kit de Videoportero Akuvox WIFI/ Monitor Linux de 7 Pulgadas/ 100% en la Nube / POE / Bluetooth / NFC / Lector de Tarjetas MIFARE / ONVIF / IP65 / Cámara 2 MP / Botón con Iluminación / Control de 1 Puerta / Entradas de Alarma
✓Conexión Wi-Fi y PoE para fácil instalación
✓Monitor Linux de 7 pulgadas con pantalla táctil
✓Gestión 100% en la nube con Akuvox Cloud
✓Compatibilidad con Bluetooth, NFC y lector MIFARE
✓Cámara 2 MP con visión nocturna y ángulo amplio
✓Clasificado IP65 para uso en exteriores
Precio
$3,826.79
MXN
IVA incluido · Envío a todo México 🇲🇽
🚚
📅
OXXO · SPEI · Tarjeta de débito · Mercado Pago
📦 Sobre pedido — lo pedimos a proveedor
Sí lo manejamos: no hay existencia local en este momento. Agrégalo y te confirmamos el tiempo de entrega, o escríbenos para checarlo al instante.
Frente de calle / Programación en la nube / Notificación a app celular / Notificación por llamada telefónica / SIP / IP65 / NFC / Bluetooth / ONVIF / Lector RFID / WIFI / POE
Gestión 100% en la nube
Akuvox Cloud es una plataforma en la nube que permite la gestión y configuración de los equipos Akuvox para sistemas de videportero y control de acceso facilitando la instalación y administración.
La APP Smart Plus para Android y iOS permite la comunicación de los usuarios con sus visitas, gestión de pases temporales para visitantes, control de acceso de las puertas, gestión de sus propias credenciales de acceso, transmisión en vivo de video entre muchas funciones más.
¿Qué es Akuvox?
Akuvox es una marca líder mundial de productos y soluciones Smart Intercom, ofreciendo el poder de las tecnologías para mejorar la vida de las personas con una mejor comunicación, mayor seguridad y mayor comodidad.
Al abarcar la inteligencia artificial, SIP, Android, la nube, la seguridad y otras tecnologías avanzadas, impulsamos continuamente cambios innovadores en la industria y ofrecemos de manera creativa una cartera inigualable de productos y soluciones de intercomunicación inteligente.
Escenario de aplicación:
Uso multiapartamento, residencial o corporativo
Videoportero para oficinas con los sistemas IP PBX en sitio o alojados
Configuración y gestión de entrada remota a través de Internet
Intercomunicador para apartamentos o pisos con control de acceso
Información comercial o una experiencia de bienvenida para los invitados
Características principales del modelo E12W
Material del cuerpo: Plástico
Cámara: píxeles de 2 M, iluminación automática
Botón: 1 botón de llamada con retroiluminación
Puerto de Wiegand: Soporte
Lector de tarjetas RF: 13.56 MHz
Sensor de luz: 1
Relés hacia fuera: 1
Entradas: 2
Ranura para tarjeta Micro SD: 1
Micrófono: -36dB
Altavoz: 8Ω / 1.5 W
Puerto Ethernet: RJ45, 10 / 100Mbps adaptable
BLE: Sí
WiFi: IEEE802.11b/g/n, 2.4 GHz
Alarma vandálica: Sí
Alimentación: PoE 802.3af
Conector de 12V DC: (si no se usa PoE)
Protección: IP65
Instalación: Montado en la pared
Tamaño: 146x70x23mm
Humedad de trabajo: 10~90%
Temperatura de Trabajo: -40°C ~ +60°C
Temperatura de almacenamiento: -40 °C ~ +70°C
Características principales del modelo C313W
Panel frontal: Plástico
RAM/ROM: 1 GB/8 GB
Módulo de pantalla: TFT LCD de 7 pulgadas
Pantalla: táctil capacitiva de 7 pulgadas
Wi-Fi: IEEE802.11b/g/n, @2.4GHz
Puerto RS485: Soporte
Salida de relé: 1
Entrada de timbre: 1
E/S: 8
Micrófono: -58dB
Altavoz: 4Ω/2W
Puertos Ethernet: 2xRJ45 adaptativo de 10/100Mbps
PoE: 802.3af
Conector de corriente 12V: (si no se usa PoE)
Instalación: montaje en pared o en escritorio
Dimensión: 200.2x132.2x27.2mm
Rango de humedad: 10~90%
Rango de temperatura: -10°C~+45°C
Temperatura de almacenamiento: -20°C~+70°C
Pantalla táctil: capacitiva proyectada
Resolución: 800x480
Relación de contraste: 500:1
Luminosidad: 220 cd/m²
Ángulo de visión: 50° a la izquierda, 50° a la derecha, 40° superior, 50° inferior
Especificaciones de audio
SIP v1 (RFC2543), SIP v2 (RFC3261)
Códec de audio de banda estrecha: G.711a, G.711μ, G.729
Códec de audio de banda ancha: G.722
DTMF: DTMF en banda, fuera de banda (RFC2833), Información SIP
Copia de seguridad / restauración de la configuración
Exportación de registro de entrada
Actualización de firmware
Registros del sistema (incluye registros de acceso a puertas)
¿Por qué elegir Akuvox?
Akuvox es la solución ideal para su fraccionamiento, edificio de apartamentos o edificios corporativos, gracias a su gestión 100% en la nube ofrece una fácil instalación y administración desde cualquier parte del mundo. Nunca ha sido tan fácil y seguro gestionar el acceso a los residentes, empleados o visitantes gracias a que es un dispositivo muy amigable junto con la App Smart Plus para iOS o Android.
Brindar la mejor solución es posible con Akuvox gracias a su tecnología innovadora, lleva al siguiente nivel tus instalaciones, aumenta la plusvalía y disminuye los costos de operación gracias a Akuvox.
Características principales del modelo KITAKUVOXWIFI
Conversación bidireccional
Visualización de cámara en vivo
Almacenamiento en la nube o local
Clasificado para el uso al aire libre
Compatible con APP Smart Plus
SIP
ONVIF
Bluetooth
WIFI
POE
NFC
Lector de tarjetas MIFARE
Notificación en APP
IP65
Cámara de 2 MP
Botón con iluminación LED
Control de 1 puerta
Entradas de alarma en monitor con notificación en App
Cuenta de instalador en Akuvox Cloud para configuración y administración de los equipos y licencias. Obtener cuenta
Acceso a la red IP: Los equipos Akuvox funcionan en redes IP, por lo que necesitarás una red con acceso a internet y suficiente capacidad para manejar el tráfico de datos.
Fuente de alimentación: Verifica el tipo de alimentación que requiere el dispositivo. Muchos equipos Akuvox se alimentan a través de Power over Ethernet (PoE).
Precio de contado $3,826.79. El costo del financiamiento ya va dentro de cada mensualidad; eliges el plazo al pagar.
Mensualidades
Pago por mes
Total
3 pagos
$1,376.50
$4,129.49
6 pagos
$716.44
$4,298.63
9 pagos
$496.80
$4,471.22
12 pagos
$388.52
$4,662.18
18 pagos*
$277.46
$4,994.34
24 pagos*
$224.54
$5,388.89
* Más de 12 pagos solo con Visa. American Express y tarjetas de débito: una sola exhibición. Los plazos disponibles dependen de tu banco. La tabla no incluye el envío. Sin costo extra si pagas en una exhibición, en OXXO o por SPEI.
✓ Agregado al carrito
Kit de Videoportero Akuvox WIFI/ Monitor Linux de 7 Pulgadas/ 100% en...